Jump to content
okazwłoka

Błędy

Recommended Posts

Coś się chyba "rypło", po dodaniu nowego linka 

Świetnie, link został dodany. Możesz dodać kolejny na podstawie wprowadzonych danych lub edytować właśnie wprowadzony.

i reszta strony się nie ładuje (nie ma wypełnionego formularza z danymi), tak samo po skopiowaniu czy edycji linka.


dymna.jpg

Share this post


Link to post
Share on other sites

Dzięki za info, sprawdzam. Tym razem to raczej nie przeładowanie danymi :)

 

Edit.

Sprawdziłem, u mnie ładuje. Podaj ID, może coś znajdę.

Edited by okazwłoka

292534f765a788595b75fad6f7fd328f.png

Share this post


Link to post
Share on other sites

U mnie ten projekt działa bez problemu (zapis, kopiowanie). JAk możesz podeślij na seosolutions @ i4a  kropeczka pl źródło strony, może to coś mi podpowie.


292534f765a788595b75fad6f7fd328f.png

Share this post


Link to post
Share on other sites

DZięki, to nie może być wina przeglądarki :) Zaloguję się na Twoje konto i sprawdzę, bo samo skopiowanie linka do mnie nie wystarcza (podejrzewam, że może chodzić o "Unikalne domeny w obrębie grupy" lub coś innego konfigurowanego u użytkownika).


292534f765a788595b75fad6f7fd328f.png

Share this post


Link to post
Share on other sites

ok, dzięki, problem rozwiązany. Występował w przypadku, gdy na białej liście znajdował się jeden jedyny adres.

  • Like 1

292534f765a788595b75fad6f7fd328f.png

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use Privacy Policy