Jump to content

Pr0miL

Forumowicze
  • Content Count

    45
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by Pr0miL

  1. Moim zdaniem świetna opcja, brakuje mi takiego rozwiązania.
  2. Witam, szukam do stałej współpracy copywritera. Interesują mnie teksty preclowe / teksty na zaplecza. Proszę o kontakt: pr0mil1988@gmail.com (proszę o przesłanie cennika oraz przykładowego tekstu). Pozdrawiam
  3. To, że kupisz linki nie oznacza, że osiągniesz rezultat w postaci wysokich pozycji na interesujące kw. Wszytko zależy od konkretnego przypadku, profilu etc. Jeden kupi linki i będzie efekt, A w innym przypadku może nie być żadnego efektu. Jeśli szukasz przepisu jak w kuchni na wypieczenie chleba to nie tędy droga. Wysłane z mojego SM-G950F przy użyciu Tapatalka
  4. Witam, po kilku miesiącach przerwy odpaliłem XNEO i testuję darmową bazę, niemniej jednak zauważyłem sporą ilość błędów przy rozwiązywaniu captcha za pośrednictwem xE. Do xE XNEO przesyła puste pole do którego xE podsyła rozwiązanie "blan" , "blank" etc. Wygląda to tak: Nadmieniam, iż xE eksploatuje bardzo mocno w połączeniu innymi narzędziami i błędów nie ma... success na poziomie 95%. Czy błąd ma związek z nieprawidłowymi ustawieniami XNEO czy to miejscówki z darmowej listy generują błędy? Edit: Problem rozwiązałem, przyczyn
  5. @marecky, pozostaje Ci reinstalacje Xevila, program działa jak na razie prawidłowo.
  6. Też miałem problemy przez ostatnie kilka dni. Pomogła aktualizacja do najnowszej wersji. Wysłane z mojego SM-G950F przy użyciu Tapatalka
  7. Hej, tak. Zennoposter albo Xneolinks.
  8. Nie tylko subdomeny A również całkowicie nowe domeny (bez historii) się nie indeksuja. Mam kilka dopieszczonych w każdym calu nowych stron i nic do indeksu nie wchodzi, żadną metodą. Trzeba czekać na naprawe sytuacji. Wysłane z mojego SM-G950F przy użyciu Tapatalka
  9. Dziękuję za info, tak właśnie podejrzewałem...
  10. Witam, wiem wiem, odkopuję temat. Niemniej jednak nie znalazłem wątku bardziej aktualnego... Chciałbym się poradzić, czy jest sens kupować maszynę (dobrego kompa) - desktop pod ZP / XNEO i inne zabawki do SEO zamiast dedyków? Wiadomo, że mocny dedyk to duży koszt. Jeśli chodzi o łącze to mam dostęp do neostrady ok 50mb. Myślałem, żeby kupić procka Intel Core i9-9900K + 64 gb ramu + dyski SSD. Z góry dziękuję za wskazówki Pozdrawiam
  11. @okazwłoka , proszę o info, czy narzędzie jest już w sprzedaży? Wiem, że odkopuję temat, niemniej jednak nie mogę znaleźć informacji w innych działach forum odnośnie premiery skryptu. PS. Jeśli narzędzie nie ujrzało światła dziennego to, czy istnieje taki skrypt do zainstalowania na własnym serwerze? Pozdrawiam
  12. Witam, mam pytanie odnośnie wbudowanego OCR w Xneolinks, mianowicie, czy przy podpięciu xevila, lepiej jest włączyć wbudowany OCR czy wyłączyć?
  13. Witam, wiem, że odkopuję temat niemniej jednak chciałbym się dowiedzieć, czy zmieniło się coś w kwestii wizytówek google i kilku punktów lokalizacji dla jednej wizytówki? Mam wizytówkę firmową google w TOP1 dla interesujących mnie KW. Chciałbym otworzyć jeszcze 2 oddziały w tym samym mieście. Czy można dodać nowe punkty w Google moja firma nie narażając pozycji mojej wizytówki? Czy lepiej nie kombinować? Z góry dziękuję za pomoc. Pozdrawiam
  14. @MaxPan miałem na myśli, że w panelu nie ma jeszcze nowego xE, do pobrania. Napisałem do Supportu w tej sprawie.
  15. Sprawdziłem, niestety nowa wersja nie jest jeszcze dostępna do pobrania.
  16. Ja mam teraz win server 2019 i śmiga wszystko jak marzenie. Ok 32gb ramu. Wysłane z mojego SM-G950F przy użyciu Tapatalka
  17. @MaxPan Ale, ja to rozumiem, że uzupełnienie tytułów dla artykułów jest obligatoryjne. Niemniej jednak do tego celu wykorzystuję macrosa: [dirArticle=c:\temp\123] Tytuł dla artykułu zaciągany jest z nazwy pliku .txt, w związku z czym nie uzupełniam dodatkowo pola z tytułami. Metoda działa przy uruchomieniu pojedynczego projektu, natomiast przy dodawaniu projektów do kolejki XNEO wywala komunikat o konieczności uzupełniania tytułów. Czy jest to bug? Domyślam się, że macros: [dirArticle=c:\temp\123] , nie działa prawidłowo w
  18. Witam, mam pytanie odnośnie managera zadań w XNEO. Stworzyłem kilkanaście projektów, chciałbym dodać je do kolejki, żeby uruchamiały się jeden po drugim. Przy próbie otrzymuję komunikat o treści: "Musisz określić tytuły dla artykułów." Nadmieniam, iż dla artykułów wykorzystuję macros [dirArticle=C:\XXXX] , w związku z czym tytuły pobierane są automatycznie z plików. Jak rozwiązać problem? Czy obligatoryjne jest w managerze zadań uzupełnianie tytułów? Przy uruchomieniu pojedynczego projektu nie ma konieczności uzupełniania tytułów - XNEO startuj
  19. Pr0miL

    ZenBLOG

    Współpracuje... Nie wiem jak to jest w zenblogu zrobione, niemniej jednak na moich autorskich szablonach Zenek w połączeniu z xE rozwiązuje rc2. Wysłane z mojego SM-G950F przy użyciu Tapatalka
  20. Mam wrażenie, że system zamulił w zakresie przydzielania linków. Przykładowo # 1073181, 1073182, 1073183, 1073184, 1073742,1073743, 1073744 od 28.08.2019 w kolejce do opublikowania... Nadmieniam, iż wolne sloty są dostępne dla moich ustawień, oraz koszty linków zostały naliczone...
  21. kiedy serwis zostanie przywrócony do działania?
  22. Ta opcja jest w ustawieniach, jeśli godzinę zawis to nie w tym przyczyna. Wyłącz i włącz soft. Miałeś na myśli ustawienie , po jakim czasie xneolinks uruchamia się ponownie? Wysłane z mojego SM-G950F przy użyciu Tapatalka
  23. @okazwłoka w jaki sposób zatem najlepiej wykorzystać takie domeny? Budowa zaplecza?
  24. W jaki sposób ustawić czas okres członkostwa w GA, nie mogę znaleźć tej opcji... Z góry dziękuję za pomoc.
  25. Mam dokładnie ten sam problem. Zjadło mi 10k pkt. Co jest tego przyczyną? Wysłane z mojego SM-G950F przy użyciu Tapatalka
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use Privacy Policy