Jump to content

Brak reklam na podstronach


ayala

Recommended Posts

  • 2 weeks later...

Pojawiają się błędy w konsoli typu: 

 

A cookie associated with a resource at http://google.at/ was set with `SameSite=None` but without `Secure`. A future release of Chrome will only deliver cookies marked `SameSite=None` if they are also marked `Secure`. You can review cookies in developer tools under Application>Storage>Cookies and see more details at https://www.chromestatus.com/feature/5633521622188032.
 

oraz: 

 

Failed to load resource: the server responded with a status of 403 ()
 

Link to comment
Share on other sites

Jeśli problem jest tylko z kilkoma podstronami to na 99% przyczyną jest treść na stronie, a konkretnie nieodpowiednie słowa. 

kiss-me.info.pl  Google chroni Twoją witrynę przed obniżaniem jej pozycji w rankingu i usunięciem jej z indeksu w wyniku działania innych webmasterów :] 

 

Link to comment
Share on other sites

  • 2 weeks later...

Zauważyłem, że w serwisach z ogólnie małym ruchem, na podstronach które przez jakiś czas nie odnotowują ruchu w ogóle, jednostki reklamowe przestają się wyświetlać. Wystarczą ze 2 lub 3 wejścia na taką podstronę aby reklamy pojawiły się na nowo, jednak jeśli ruch znowu zamrze to po jakimś czasie reklamy znów przestaną być emitowane. I tak w kółko.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use Privacy Policy