; Jump to content

Pr0miL

Forumowicze
  • Content Count

    36
  • Joined

  • Last visited

  • Days Won

    1

Pr0miL last won the day on September 30 2018

Pr0miL had the most liked content!

Community Reputation

1 Neutral

Recent Profile Visitors

864 profile views
  1. @okazwłoka , proszę o info, czy narzędzie jest już w sprzedaży? Wiem, że odkopuję temat, niemniej jednak nie mogę znaleźć informacji w innych działach forum odnośnie premiery skryptu. PS. Jeśli narzędzie nie ujrzało światła dziennego to, czy istnieje taki skrypt do zainstalowania na własnym serwerze? Pozdrawiam
  2. Witam, mam pytanie odnośnie wbudowanego OCR w Xneolinks, mianowicie, czy przy podpięciu xevila, lepiej jest włączyć wbudowany OCR czy wyłączyć?
  3. Witam, wiem, że odkopuję temat niemniej jednak chciałbym się dowiedzieć, czy zmieniło się coś w kwestii wizytówek google i kilku punktów lokalizacji dla jednej wizytówki? Mam wizytówkę firmową google w TOP1 dla interesujących mnie KW. Chciałbym otworzyć jeszcze 2 oddziały w tym samym mieście. Czy można dodać nowe punkty w Google moja firma nie narażając pozycji mojej wizytówki? Czy lepiej nie kombinować? Z góry dziękuję za pomoc. Pozdrawiam
  4. @MaxPan miałem na myśli, że w panelu nie ma jeszcze nowego xE, do pobrania. Napisałem do Supportu w tej sprawie.
  5. Sprawdziłem, niestety nowa wersja nie jest jeszcze dostępna do pobrania.
  6. Ja mam teraz win server 2019 i śmiga wszystko jak marzenie. Ok 32gb ramu. Wysłane z mojego SM-G950F przy użyciu Tapatalka
  7. @MaxPan Ale, ja to rozumiem, że uzupełnienie tytułów dla artykułów jest obligatoryjne. Niemniej jednak do tego celu wykorzystuję macrosa: [dirArticle=c:\temp\123] Tytuł dla artykułu zaciągany jest z nazwy pliku .txt, w związku z czym nie uzupełniam dodatkowo pola z tytułami. Metoda działa przy uruchomieniu pojedynczego projektu, natomiast przy dodawaniu projektów do kolejki XNEO wywala komunikat o konieczności uzupełniania tytułów. Czy jest to bug? Domyślam się, że macros: [dirArticle=c:\temp\123] , nie działa prawidłowo w managerze zadań...
  8. Witam, mam pytanie odnośnie managera zadań w XNEO. Stworzyłem kilkanaście projektów, chciałbym dodać je do kolejki, żeby uruchamiały się jeden po drugim. Przy próbie otrzymuję komunikat o treści: "Musisz określić tytuły dla artykułów." Nadmieniam, iż dla artykułów wykorzystuję macros [dirArticle=C:\XXXX] , w związku z czym tytuły pobierane są automatycznie z plików. Jak rozwiązać problem? Czy obligatoryjne jest w managerze zadań uzupełnianie tytułów? Przy uruchomieniu pojedynczego projektu nie ma konieczności uzupełniania tytułów - XNEO startuje. Z góry dzięki za pomoc.
  9. Pr0miL

    ZenBLOG

    Współpracuje... Nie wiem jak to jest w zenblogu zrobione, niemniej jednak na moich autorskich szablonach Zenek w połączeniu z xE rozwiązuje rc2. Wysłane z mojego SM-G950F przy użyciu Tapatalka
  10. Mam wrażenie, że system zamulił w zakresie przydzielania linków. Przykładowo # 1073181, 1073182, 1073183, 1073184, 1073742,1073743, 1073744 od 28.08.2019 w kolejce do opublikowania... Nadmieniam, iż wolne sloty są dostępne dla moich ustawień, oraz koszty linków zostały naliczone...
  11. kiedy serwis zostanie przywrócony do działania?
  12. Ta opcja jest w ustawieniach, jeśli godzinę zawis to nie w tym przyczyna. Wyłącz i włącz soft. Miałeś na myśli ustawienie , po jakim czasie xneolinks uruchamia się ponownie? Wysłane z mojego SM-G950F przy użyciu Tapatalka
  13. @okazwłoka w jaki sposób zatem najlepiej wykorzystać takie domeny? Budowa zaplecza?
  14. W jaki sposób ustawić czas okres członkostwa w GA, nie mogę znaleźć tej opcji... Z góry dziękuję za pomoc.
  15. Mam dokładnie ten sam problem. Zjadło mi 10k pkt. Co jest tego przyczyną? Wysłane z mojego SM-G950F przy użyciu Tapatalka
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use Privacy Policy