Aleksiejs

Forumowicze
  • Zawartość

    564
  • Rejestracja

  • Ostatnio

  • Wygrane dni

    3

Aleksiejs wygrał w ostatnim dniu 14 Sierpień

Aleksiejs ma najbardziej lubianą zawartość!

Reputacja

125 Excellent

Profile Information

  • Gender
    Male

Ostatnio na profilu byli

1415 wyświetleń profilu
  1. Ciężko to nazwać przejechaniem na czymś, nie zagrałeś nie wygrałeś Jakiś czas temu śledziłem dużą giełdę kryptowalut, byłem ciekawy czy można na tym zarobić, jak wygląda ryzyko itp. Po kilku tygodniach zerkania na to, uznałem, że lepiej iść do kasyna, postawić na czarne lub czerwone. Totalna ruletka i losowość.
  2. @okazwłoka, kolejny problem. Nie ucięło mi linka przy domenie, ale skróciło i nie działa i chyba w tego wyniku nie przyznało dzisiaj żadnych punktów - link #58
  3. @Kabatus, nie obraź się, ale: 1. To nie jest forum zrzeszające osoby, które tworzą strony www (to, że większość ma o tym jakieś pojęcie to inna sprawa), więc powinieneś poszukać forum poświęconego kodowaniu stron. 2. Zamiast zadawać takie pytania, warto sprawdzić czym się różni ID od Class i kiedy powinno być stosowane jedno, a kiedy drugie.
  4. @okazwłoka, niemożliwe, że wszystko jest dodane, mnie wisi 30 podstron na 3 domenach
  5. @okazwłoka, problem jest raczej dziwny, bo część wyświetla mi poprawnie, a część nie (tagi w jednym ciągu, dla jednego linka z tymi samymi literkami). Pojawiły mi się podstrony odrzucone z powodu braku linków systemowych, ale nie wiem dla jakich podstron, bo nie pojawiła się taka informacja i ogólnie wszystko powinno być ok, bo całość stoi na WP i wszystkie podstrony mają identyczny szkielet.
  6. @okazwłoka, też mi przycięło linki do domeny. Dodałem nowy z podstroną i wygląda, że jest ok. Za to w tagach coś chyba nie tak z kodowaniem, ale nie wiem czy tylko w widoku moim czy wszędzie. (link #58 z moich linków)
  7. Chyba nie do końca to tak działa, dzisiaj rozdzieliło moich linków za 16k, a miałem tylko 11k Usunąłem pozostałe linki, więc nie sprawdzisz, ale nie działa to do końca dobrze Na jakiej zasadzie działa liczenie kosztów linka? Mam linki na stronach głównych dla rank 6-10 i różni się ilość wydanych na nie punktów, rank 6 kosztuje 187 lub 220 punktów W systemie są również strony, których nie ma w indeksie Google, a to miało być chyba podstawą? Zdarzyło się również, że na jednej ze stron mam podobno link, jednak przy sprawdzeniu ręcznym linka brak (link #852)
  8. Takie pytanka: 1. co się dzieje, kiedy system przydzieli linków za więcej punktów niż ich mam? 2. co się dzieje gdy mam mało punktów, a ustawię dużo linków do przydzielania?
  9. @okazwłoka, tak, faktycznie miałem ustawione 0, problem w tym, że już tyle dziwnych rzeczy się działo, że nie chciało mi się po raz kolejny pisać, że coś nie działa
  10. Chyba trzeba będzie poczekać aż ten system zacznie w jakikolwiek sposób działać, w tym momencie jest to raczej strata czasu, bo nic nie działa poprawnie Ustawiłem kilka linków po 20 dziennie, póki co nie dodało ani jednego (od kilku dni).
  11. Cóż, ostatnio była promo, że hosting za darmo do końca roku, ale potem chyba 300zł/rok, więc raczej drogo
  12. @okazwłoka, właściwie to już wcześniej to zgłaszałem i która domena
  13. Cały czas jest błąd z dodaniem strony, która już była w systemie dodana przez Ciebie. Ja ją usunąłem i chciałem dodać z odpowiednimi tagami, ale wychodzi błąd: Wykryte zostały następujące błędy: Taka domena istnieje już w systemie.