Jump to content

Reseller65

Nowi Forumowicze
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

1 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Z takim zapleczem to daleko nie zajedziesz, lepiej zainwestuj w jakość a nie ilość. Czyli uważasz, że na zaplecze nie nadają się blogi na WP z tekstami synonimizowanymi (w proporcji 1/10). Nawet jeśli je nieźle polinkować? Czyli jeśli chce postawić np 50 blogów aby podlinkować kategorie w sklepie to powinienem użyć wszystkich textów pisanych z palca? Zakładając po średnio 5-7 taxtów na blog daje to razem 300 unikatowych artów po 1500 - 2500 znaków. To już całkiem sporo pracy. A co gdyby tych blogów miało być 200?? A może warto na każdym takim blogu dać 3-5 textów z synon
  2. Witajcie, Miesiąc temu stworzyłem mini zaplecze 2 poziomu (kilkanaście blogów) na platformie wordpress.com korzystając z różnych szablonów. Dodałem po 4-7 artykułów (synonimizowanych w grupach po 8-12) i wstawiłem po 1- 2 linki do swoich witryn. Dodatkowo podlinkowałem je (zarówno SG jak i pojedyńcze artykuły) z profili na forach. Blogi są zaindeksowane w Googlu (komenda inurl: zwraca wyniki) natomiast ani Majestic, ani GWT nie pokazują linków z tych blogów. Oto jeden z nich : https ---- biznesowyfaq ----- wordpress -----com Czy to jeszcze za wcześnie lub WP ma poblokowan
  3. A od nas tak. Kwota znacząca a widoczne efekty mizerne. Dodatkowe 400-700 odsłon miesięcznie /niska konwersja/ w bardzo popularnej branży. Nie wiem czy tego budżetu nie przeznaczyć dodatkowo na Adwords - będzie zdecydowanie taniej a i ruch bardziej konwertujący
  4. Mam mieszane uczucia odnośnie współpracy z PM. Pozycjonują mój sklep ponad 6 mcy. Umowa ryczałtowa, bez określonych żadnych konkretów w osiągnięciu ruchu czy pozycji typu TOP 5. Po tym okresie brak widocznych efektów we wzroście pozycji fraz kluczowych dla sklepu czy znacząco zwiększonego ruchu. Trochę optymalizacji tekstów i naprawdę śladowe linkowanie ?. Liczyłem na doświadczenie i "legendarną" siłę zaplecza - ale nic takiego się nie stało. I rzeczywiście jak pisał Arkaszka po 6 miesiącach wraca problem, że to strona jest bee a wszystkie działania OK. Może mają bardzo wysoką stawką godzin
  5. Tak też zrozumiałem opis usługi - ale co w przypadku, gdy nie widać postępu w indeksacji ? Nie wiem czy to błąd systemu czy opóźnienie. Brak jest jakichkolwiek statusów operacji.
  6. Wgrałem wczoraj rano świeży plik 1000 url do indeksacji (polskie profile, nowe WP) i zgodnie z zaleceniami sprawdzam go po 24 godzinach i cisza. Żadnych widocznych postępów. Jak sprawdzić, czy plik został poprawnie przyjęty do systemu indeksacji ? Czy można wgrywać następny plik nie czekając na indeksację poprzedniego? Po ilu dniach ? Pozdrawiam wszystkich z samego rana
  7. Witam Podejmę współpracę przy pozyskiwaniu ruchu (SEO + inne formy promocji) dla sklepu internetowego w branży IT - RTV z firmą mającą doświadczenie w tym segmencie. Oczekiwana dłuższa współpraca. Oferty z proponowanymi warunkami i CV proszę przesyłać na: sklep (at) techsat24.pl
  8. Dziękuję Max jesteś Wielki. Mój problem polega na nieregularnym pobycie przy kompie , ale już weekend więc wieczorem zainstaluję TV i Ci podeślę na priva. Wydaje mi się, że problem leży w wybranej poczcie używam gmaila. Nie mogę w programie wymusić zalecanych ustawień SSL szyfrowane, server pop.gmail.com oraz portu 995 (czy analogicznego imap). Jedyne ustawienia jakie przyjmuje Xneo to pop 3 bez SSL i port 587 (tu test programu pokazuje OK) - ale to nie są prawdziwe ustawienia Gmaila. Sprawdziłem skrzynki SPAM - pusto Linkowanie i baza OK Nie wsadziłem tylko proxy do tego projektu Joomla
  9. Z powrotem wraca problem niskiej u mnie skuteczności tej dodawarki. Zgłąszałem Ci go tydzień temu i przez tydzień na forum Xneo nie otrzymałem żadnej odpowiedzi choć otrzymałem od Cb takie info "Wysłać na support plik log_email z katalogu głównego na support przez ticket, lub wcisnąć przycisk "wgraj ustawienia producenta" i dodać projekt od nowa. Na pewno to nie wina softu." Wczoraj ustawiłem nowy projekt na wersji 3.5.8 z przesianą (TR>10) bazą Joomla Bitrix i Discuz Z 850 url mam ciągle skuteczność na poziome 1% W czym jest problem?
  10. Przyłącze się do tematu. A co w przypadku, gdy na sklepie duplikowane są linki do produktów (nazwa produktu i dodatkowo obrazek są klikalne). Czy macie jakiś patent co z tym zrobić?
  11. MaxPan'" data-cid="1430134" data-time="1435217349">Wysłać na support plik log_email z katalogu głównego na support przez ticket, lub wcisnąć przycisk "wgraj ustawienia producenta" i dodać projekt od nowa. Na pewno to nie wina softu. Wgrałem ustawienia producenta, stworzyłem nowy projekt i na przesianej bazie próbki 100 url K2 z listy dostarczonej na forum Xneo osiągnąłem skuteczność 0%. Oto fragmenty logów 25.06.15 23:45:13:h easterntvnews%com - CMS nie odpowiada lub jest niezidentyfikowany 25.06.15 23:45:38:h arts-history%mx - CMS nie odpowiada lub jest niezidentyfikowany 25.
  12. Mam podobny problem jak kolega powyżej. Zmieniłem wersję na 3.6.5 i skuteczność dodawania spadła mi do 0. Sprawdziłem środki na antigate oraz konta na gmailu. Projekt jest OK Poprzednio na starej wersji 3.4 miałem skuteczność 50-70% Czego szukać?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use Privacy Policy