Skocz do zawartości

Problem z logowaniem


papieros
 Udostępnij

Rekomendowane odpowiedzi

oczywiście że działa, może i jest takie jak piszesz ale widziałem bardziej pokręcone :)

- wchodzisz na stronę: https://user.webwweb.pl/zgubione_haslo.php

- podajesz swój mail

- naciskasz przycisk aktywuj hasło

- na Twoją skrzynkę przychodzi mail z linkiem aktywującym

- aktywujesz

- wchodzisz do serwisu i logujesz się jako "USER" / "E-MAIL"

- wchodzisz do zakładki "Twoje Konto"

- zmieniasz hasło na takie jakie Ci się podoba

ewentualnie opróżnij swoje cookie's albo zmniejsz poziom zabezpieczeń przeglądarki - może w tym problem

- buduj content metodą drag&drop i łatwo zgarnij SEO backlinki z msDrop

- wideoporadniki jak korzystać z msDrop

Odnośnik do komentarza
Udostępnij na innych stronach

No wiec sprawa wygląda tak,

Zapomniałem hasła , wszedłem tak jak piszesz (wszystko jest na stronach ładnie opisane) do 'Zgubione hasło' dostałem mail'a , wszedłem przez link, wpisałem : USER/E-MAIL i .... kieruje mnie do strony głównej panelu , po kliknięciu w 'Twoje wpisy' pokazuje się strona logowania.

I tak dwa razy robiłem.

Cookies usunąłem , zabezpieczenia zdjąłem dalej nic.

Odnośnik do komentarza
Udostępnij na innych stronach

papieros, nie wiem co Ci odpwiedzieć, bo na tym co mi przed chwilą przysłałeś zalogowałem się prawidłowo i bez żadnych problemów po drodze

przykro mi ale po stronie systemu wszystko jest ok

- buduj content metodą drag&drop i łatwo zgarnij SEO backlinki z msDrop

- wideoporadniki jak korzystać z msDrop

Odnośnik do komentarza
Udostępnij na innych stronach

gdybyś miał u mnie zablokowany IP to ani strona https://user.webwweb.pl ani żadna w domenie webwweb.pl w ogóle by Ci się nie wyświetliła.

Polecam spróbować wejść inną przeglądarką albo sprawdzić jeszcze raz czy w jakiś sposób nie blokujesz zapisu mojego cookie'sa na swoim komputerze

- buduj content metodą drag&drop i łatwo zgarnij SEO backlinki z msDrop

- wideoporadniki jak korzystać z msDrop

Odnośnik do komentarza
Udostępnij na innych stronach

Dzieki, zmiana przeglądarki pomogła - udało się zalogować i....

po zmianie hasła loguje się bez problemu z IE (poprzednia przeglądarka),

czyżby IE nie pozwalało na @ małpe w haśle - raczej mało prawdopodobne ale inaczej nie potrafię tego wytłumaczyć - jeszcze raz dzięki za pomoc.

Odnośnik do komentarza
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
 Udostępnij

  • Ostatnio przeglądający   0 użytkowników

    • Brak zarejestrowanych użytkowników przeglądających tę stronę.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Warunki użytkowania Polityka prywatności