Jump to content

krzysiekmat

Forumowicze
  • Content Count

    293
  • Joined

  • Last visited

Everything posted by krzysiekmat

  1. Cały czas mam brak połączenia ze skryptem a jak klikne test to linki sie wyświetlają
  2. witam jak zmienić http na https ? serwis 844928 Nie chce mi zaindeksować wcześniej dodanego serwisu z http Cały czas mam "nieaktywna"
  3. Dzięki ale mam teraz cały czas komunikat "Błąd połaczenia ze skryptem" na stronie głównej od wczoraj a sprawdziłem to jest połączenie
  4. witam Mam problem po zmianie http na https id strony 602 A zmienić samemu nie widzę takiej możliwości
  5. Po prostu system przestał działać nie można było się zalogować ani odzyskać hasła i co ciekawsze wykasowane zostały wszystkie wcześniej wykupione linki. Dopiero wczoraj i dzisiaj system uzupełnił wszystko. Ale jest jeszcze jeden problem mam w systemie domenę 575 lub 17 bo nie wiem który numer podać i wszystko jest okej z nią zaakceptowana umieszczone są 3 linki na niej mowa o stronie głównej jest w indeksie google znaczy wszystko jest okej tylko jest 1 problem bo niema punktów ???
  6. Wykryte zostały następujące błędy:Taki użytkownik nie istnieje ???? Niestety nie udało się wysłać maila z instrukcjami! You must provide at least one recipient email address. Czy mam usuwać kody ze stron bo info o skasowaniu ani zbanowaniu konta nie było ???
  7. Chyba coś system się zawiesił ? nagle przestał naliczać punkty za umieszczone linki
  8. Tak tylko w sumie miałem 300 stron przyjętych na tej domenie i chciałem uporządkować strony najlepsze to teraz mam tylko 30 aktywnych
  9. To ma znaczyć że jak usuniesz nie możesz ponownie dodać ? Tak usuwałem ale chyba 2 tygodnie temu
  10. (obecny limit 100 podstron został osiągnięty) A faktycznie jest tylko 30 strona 602
  11. Nie zniknie samo a dziś to już 3 dzień tak jest i zaczeło mi wołać o brak pkt. !!!!
  12. witam na stronie 822 mam komunikat Błąd http ja nie widzę problemu linki wyświetlane są poprawnie ? natomiast na stronie 575 komunikat brak połączenia ze skryptem linktak linki wyświetlane są poprawnie ?
  13. Okej dzięki za odpowiedź Pewnie przeoczyłem tą zmianę wyliczania i przydzielania punktów
  14. Dokładnie coś jest nie tak ? Podstrony dodane 20-01-2018 21:17:4 i zaakceptowane dalej stoją i czekają na wyliczenie punktacji i tym samym pewnie niedostępne do umieszczania linków.
  15. A ja mam takie pytanie dlaczego na serwisie 822 mam taki komunikat "linki nie rozłożone w szablonie" choć przed akceptacją zostało to poprawione i serwis jest zaakceptowany ale informacja dalej jest ? ? i dodane teraz podstrony "zaakceptowane" linki poprawnie rozmieszczone natomiast strona główna dalej "linki nie rozłożone w szablonie" i punkty nie są naliczane ???
  16. czarnypiatek wykorzystany seopromocja.pl
  17. jeszcze na id1761 występuje ten problem na pozostałych chyba już dobrze będzie.
  18. 1761 1762 Na tych tak się dzieje I jeszcze jedno w pozycji data jest taka sytuacja? 19-11-2017/01-01-1970 Data dodanie/Data ostatniego przydzielenia ? Na chwilę obecną ID1762 Dodane nowe Dodano nowe linki i jest sytuacja ilość przydzielonych/ilość docelowa 21/25 stan faktyczny wszyskich linków przydzielonych jest 31 ??? I jednak dodało bo limit jest 25 No teraz przywaliło na całym ID 213 linkami ponad stan? Zmieniłem na ilość docelową w obecnym stanie i niby zakończone na dziś jest aktualne zobaczymy co dalej Natomiast ilość przydzieleń w całej grupie jest według tabeli 99 A faktycznie jest 106
  19. Nieprawda ! Napisałem taka sytuacja jest od wczoraj i system sam kasuje linki przydzielone a jak zaznaczyłem wcześniej niema powodu ponieważ nie mam zaznaczone aby linki były usuwane po zmianie parametrów.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use Privacy Policy