Jump to content

jtts

Forumowicze
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. http://www.forum.optymalizacja.com/index.php?showtopic=30104 oraz http://www.seoportal.pl/index.php/pozycjon...k-vs-googlecom/
  2. Serwis ma tylko 5 podstron, prezentuje ofertę firmy. Frazy główne poszły na stronę główną związaną z branżą (4-5 fraz w topie - kilkaset k wyników każda + 5 słabszych z kilkudziesięcioma ka wyników) natomiast niszowe szły na podstronę z ofertą, gdzie linkowane były konkretne nazwy usług. Frazy dodatkowe, które chciałbym dodać również szły by na stronę główną. Nie ukrywam, że 90% ruchu organicznego trafia właśnie na nią i to praktycznie z fraz głównych stąd tak się o nie boję przy tych poszukiwaniach nowych keywordów
  3. Witam, Interesują mnie Wasze doświadczenia z linkowaniem fraz niszowych. Z mojego doświadczenia wynika, że linkując główne nasze cele (czyli frazy ogólne - najtrudniejsze) wzrasta moc serwisu co też podciąga frazy słabsze natomiast zastanawiało mnie jak jest w drugą stronę. Chciałbym podlinkować frazy słabsze, których nie ma na stronie więc siłą rzeczy linki na te frazy muszą się pojawić aby poszły w SERPach. Fraz takich jest ok 10 - linkując je (powiedzmy 5-10 linków statycznych na frazę - żadne SWL) zmienię nieco procentowy udział linków na główne frazy, o które jest dużą konkurencja i wsz
  4. na tym właśnie polega fenomen tego problemu - KONKRETNE nazwy domen nie dają się dodawać, inne można - nawet jeśli są na tym samym serwerze
  5. dzięki za informację, też miałem tak w przypadku kilku domen ale myślałem, że problem jest marginalny - teraz jednak widzę, że dotyczy większej ilości adresów sytuację próbowałem wyjaśnić w tym poście jednak nadal nie wiem czemu tak się dzieje - jeśli ktoś potrafi mi pomóc będę wdzięczny
  6. Katalog jest codziennie moderowany i zadbany by wpisy w nim zawarte miały najwyższą możliwą moc (linki w opisie, niewiele linków wychodzących na stronie). Akceptujemy jedynie wysokiej strony jakości - wpisy tematyczne związane z komputerami, internetem i strony firm z branży informatycznej. Zapraszamy serdecznie do dodawania wpisów klikając w poniższy subtelny bannerek. Jeszcze nie ma go w indeksie (jeszcze ciepły) ale powoli zaczynam go linkować stronami z PR więc bez kuli ale sądzę, że po updacie będzie więcej niż 0 W związku z tym, iż jest to mój pierwszy katalog wszelkie sugestie
  7. to samo, w trybie fopen również edit: warto zaznaczyć, że strona która została dodana na samym początku leży na tym samym serwerze co strony, których potem nie udało się dodać
  8. Wydzieliłem ten wątek z http://www.forum.optymalizacja.com/index.php?showtopic=61388 bo wydało mi się na tyle ciekawe i absurdalne że warto to uczynić. Dodając do katalogu niektóre adresy jak www.wp.pl, www.frazpc.pl czy www.onet.pl formularz je przyjmuje a część jak www.kiwisoft.pl czy jakasdomena.com po wpisaniu CAPTCHy wyrzuca białą stronę. Proszę pomóżcie zupełnie nie wiem o co chodzi. edit: stronę kiwisoft.pl udało mi się dodać ręcznie z panelu admina - z poziomu usera za każdym razem odrzucało. Strony www.jakasdomena.com (dosłownie, to nie żart ) nadal nie mogę dodać
  9. Postawiłem dziś całą bazę od nowa, wszystko było w porządku - dodałem 1 wpis dla testu, moderacja przebiegła bez problemu. Przystąpiłem więc do dodania drugiego wpisu - po wpisaniu CAPTCHy widzę białą stronę Nie widzę w tym żadnej logiki, może wina leży gdzieś po stronie serwera ?
  10. Testowałem możliwość dodawania wpisów na tworzonym właśnie katalogu stron IT. Po dodaniu oczywiście dostałem potwierdzenie Po przejściu do panelu administracyjnego i wybraniu opcji Aktywuj wpis teraz otwiera się pusta strona a wpis nadal wyświetla się w panelu wpisów nieaktywnych. Czy mógłbym prosić o pomoc ? Pozdrawiam serdecznie
  11. edit: proszę moderatorów o usunięcie tematu - niewłaściwy dział.
  12. Czyli zmienić na ?Sorry za głupie pytania ale dla mnie ten temat to czarna magia.
  13. Witam Mam problem, gdyż próbując postawić swój pierwszy Katalog stron IT, nie udaje mi się włączyć seo-url (otwarty mod v2.0) mod-rewrite. Na tym kodzie (normal mod-rewrite) działa: Na tym (seo-url (otwarty mod v2.0)) już nie: Czy mógłbym prosić kogoś z Was o pomoc ? W drugim trybie nie wyświetlają mi się żadne kategorie. Pozdrawiam serdecznie
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use Privacy Policy