okazwłoka

Błędy

Recommended Posts

Podstrona id: 100289 - brak przynajmniej jednego linka systemowego... na stronie wszystkie linki się emitują jak powinny. Błąd prawdopodobnie powoduje 1 link, który jest emitowany na tej właśnie podstronie, którego anchor zaczyna się od //
 

*okazwłoka zerknij w prywatne wiadomości, wysłałem prośbę o moderację.


Gotowe artykuły SEO dostępne od ręki!

ZAPRASZAM

Share this post


Link to post
Share on other sites

Ok, problem z brakiem linka namierzony, teraz musi się wszystko jeszcze przeskanować, na sztywno ustawiłem aktywny status tam gdzie "brakowało" linków.

 

Jeszcze nie wiem co powoduje oznaczanie braku indeksacji, szukam.

Edited by okazwłoka

Share this post


Link to post
Share on other sites

Tak, podstrona jest już w aktywnych :) 

 

i to mi się podoba w Twoim systemie - szybkie działania, u konkurencji nawet z odpowiedziami na forum mają problem ;P

 

Oka... 

Ponawiam prośbę o moderację stron: 

id 2691, id 1001, id 733, id 456, id 431, id 309

 

Sorry, że tak ponaglam ale bardzo mi zależy na czasie ;) 


Gotowe artykuły SEO dostępne od ręki!

ZAPRASZAM

Share this post


Link to post
Share on other sites

Strona id 351, od co najmniej 2 tygodni jest oznaczona jako niezaindeksowana. Czekałem, czy samo wróci, ale coś nie chce. Proszę o sprawdzenie.


Tani hosting z darmowym certyfikatem SSL HEXCORE

Share this post


Link to post
Share on other sites

Jest mały bug w systemie związany prawdopodobnie z nowymi przydzieleniami dla linków którym edytowano kryteria. Mam wiele linków, które od tygodni stały bez przydzieleń mimo ustawionego dużego przyrostu dziennego i braku ograniczeń co do tagów/kategorii, jedynie wysokie były minimalne kryterium punktów oraz rank więc przez chwilę myślałem, że po prostu nie ma już w systemie takich lepszych, droższych slotów. Jednak - gdy owy link się skopiuje i umieści nawet w tej samej grupie to przydzielenia się do niego pojawiają na dniach, a stary dalej ani drgnie mimo identycznych kryteriów (a skoro lądują w tej samej grupie i nowy działa to wykluczam że funkcja trzymania unikalnych domen w grupie powodowała ten zastój). Wygląda to tak jakby po aktualizacji system próbował przydzielać dalej wg parametrów sprzed edycji ale nie były one spójne z nowymi, może tu jest jakiś konflikt po drodze?

 

Przykłady takich linków które stoją: 4868, 4952, 4743. Temat nie jest pilny, bo obecnie po prostu pamiętam by nie robić zmian a po prostu tworzyć nowy link na bazie starego ze zmienionymi parametrami by tego zastoju uniknąć ale jak ktoś o tym nie wie to może się nie doczekać na nowe przydzielenia.


LaoHost - tani i niezawodny / dhosting.pl - dla stron o dużym ruchu, skalowalne zasoby z płatnością godzinową (link daje 5% rabatu) / spideric - genialny monitoring pozycji niezależny od sytuacji z proxy

Share this post


Link to post
Share on other sites

Prośba o sprawdzenie podstrony: 102824

System jakimś cudem widzi, że powinny być 4 linki systemowe i wywala błąd: brak przynajmniej jednego linka systemowego.

 

Pozdrawiam, Dawid

 


Gotowe artykuły SEO dostępne od ręki!

ZAPRASZAM

Share this post


Link to post
Share on other sites

Czy jakoś drastycznie pozmieniały się kryteria/punktacja? Wzrosły ranki stron? Przez ostatnie 10 dni koszt wzrósł jakieś 20%, dorzucam kolejne punkty i ciągły deficyt. Piszę z punktu z widzenia osoby linkującej, kupującej punkty.


dymna.jpg

Share this post


Link to post
Share on other sites

@wedrowiec czy używasz kryterium min/max kosztu przydzieleń dla linków? Został załatany bug który powodował czasami przydzielanie linków o kosztach niższych niż ustalone + dodatkowo jeśli miałeś zaznaczoną podmianę linków przy nie trzymaniu kryteriów to te trochę tańsze niż zadane linki system mógł zacząć lawinowo podmieniać u Ciebie stąd wyższa konsumpcja.

  • Like 1

LaoHost - tani i niezawodny / dhosting.pl - dla stron o dużym ruchu, skalowalne zasoby z płatnością godzinową (link daje 5% rabatu) / spideric - genialny monitoring pozycji niezależny od sytuacji z proxy

Share this post


Link to post
Share on other sites

Gdzieniegdzie używam min/max, praktycznie wszystko mam ustawione żeby podmieniał przy zmianie.

Tyle że żre i żre i końca nie widać.


dymna.jpg

Share this post


Link to post
Share on other sites

Drobny babol. W Moje linki, po kliknięciu w zieloną etykietę Linki przy grupie Bez grupy wyświetla przydzielenia wszystkich linków (z każdej grupy), a nie tylko tych z grupy Bez grupy.

  • Like 1

Tani hosting z darmowym certyfikatem SSL HEXCORE

Share this post


Link to post
Share on other sites

  • Recently Browsing   0 members

    No registered users viewing this page.